Multiples failles de vulnérabilité du Core et mise à jour de TYPO3

Publié le

Comme l’indique le communiqué sur news.typo3.org, de multiples failles de sécurité ont été découvertes dans TYPO3. Le Core est affecté donc, on n’attend pas et on télécharge de suite sa version de TYPO3 ! Les branches 4.3, 4.4 et 4.5 sont à jour. A noter la fin prochaine du support de la version 4.3.

Publicités